www.cugliaracing.it
BENVENUTO NEL FORUM WWW.CUGLIARACING.IT


www.cugliaracing.it


 
IndiceIndice  CalendarioCalendario  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
TRADUZIONE INGLESE
Ultimi argomenti
» mappa suzuki swift 1.3 mjt 70cv
Gio Nov 16 2017, 15:42 Da frantik3

» aiuto x mappa golf 7 1.2 tsi
Gio Nov 16 2017, 13:42 Da frantik3

» Parere Mappa Grande Punto 1.3 75cv
Mer Ago 30 2017, 22:41 Da frantik3

» Auguri a voi tutti . buon 2017
Mer Gen 04 2017, 14:09 Da Papino66

» Contattaci
Dom Ott 02 2016, 01:36 Da frantik3

» Ancona city
Sab Feb 06 2016, 12:07 Da frantik3

» Damos ols
Mar Feb 02 2016, 09:09 Da frantik3

» problema alfa 159 jdtm 170cv
Ven Gen 29 2016, 15:24 Da frantik3

» kess v2 file originali virtuali
Dom Nov 16 2014, 09:22 Da frantik3

Statistiche
Abbiamo 1065 membri registrati
L'ultimo utente registrato è aglietti

I nostri membri hanno inviato un totale di 1132 messaggi in 277 argomenti
radio cugliaracing

Condividere | 
 

 domanda!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
ravizmotorsport
UTENTE NOVELLO
UTENTE NOVELLO


Numero di messaggi : 10
Punti : 28472
Data d'iscrizione : 06.03.10
Età : 50
Località : brescia

MessaggioTitolo: domanda!!!!   Ven Mar 26 2010, 16:01

ho un problema oggi ho scaricato da una audi tt 180 cv 20vt 4x4 del 2000 col galletto ma quanndo ho fatto per scaricare dati ecu sul video mi diceva lettura 13 v spegnere e accendere il quadro e provare dopo 105 secondi poi ho letto 8l0906018j 1.8 L R4\5 VT 0261206440 1037352762 flash 29 F400 BT ma non trovo la cartelletta ma ci sono delle procedure da fare o il gallo clone aproblemi su questa centralina o legge e scrive senza problemi vi ringrazio anticipatamente ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Asso
UTENTE NOVELLO
UTENTE NOVELLO
avatar

Numero di messaggi : 80
Punti : 33126
Data d'iscrizione : 04.08.09
Età : 36
Località : ROMA

MessaggioTitolo: Ciao   Sab Mar 27 2010, 09:21

ravizmotorsport ha scritto:
ho un problema oggi ho scaricato da una audi tt 180 cv 20vt 4x4 del 2000 col galletto ma quanndo ho fatto per scaricare dati ecu sul video mi diceva lettura 13 v spegnere e accendere il quadro e provare dopo 105 secondi poi ho letto 8l0906018j 1.8 L R4\5 VT 0261206440 1037352762 flash 29 F400 BT ma non trovo la cartelletta ma ci sono delle procedure da fare o il gallo clone aproblemi su questa centralina o legge e scrive senza problemi vi ringrazio anticipatamente ciao
ciao ho rimappato una leon 180cv turbo con il gallo perchè nn avevo il mag a portata di mano,e ti posso dire che non mi ha mai dato problemi,prova a rifare la procedura di lettura,e controlla che quando ti da i dati ecu non ti dia scritte ripetitive,oppure scritte strane,altrimenti spegni il quadro scolleghi il gallo da tutto e riapri il programma con il gallo attaccato e rifai la procedura,meglio se metti un caricabatt alla macchina per stabilizzare la batteria.vedrai che funziona,poi fammi sapere.ok? rimango a disposizione se ti serve un consiglio ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.cugliaracing.it
ravizmotorsport
UTENTE NOVELLO
UTENTE NOVELLO


Numero di messaggi : 10
Punti : 28472
Data d'iscrizione : 06.03.10
Età : 50
Località : brescia

MessaggioTitolo: Re: domanda!!!!   Sab Mar 27 2010, 09:52

ho fatto tutto ma non mi fa caricare la cartella non capisco ok sono nuovo ma non riesco a capire se cè qualche problema non e che bisogna farla in boot mod o cosa simile perche seno non so come si fa se mi puoi chiarire ti ringrazio ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente
frantik3
SUPERCENTRALINA
SUPERCENTRALINA
avatar

Numero di messaggi : 983
Punti : 47314
Data d'iscrizione : 25.07.09
Età : 44
Località : Liguria-lombardia-toscana-nord italia

MessaggioTitolo: Re: domanda!!!!   Sab Mar 27 2010, 15:30

la 29f400 con il gallo la fai solo se hai tensione a 13volt ma il mio consiglio e che su quelle ecu e meglio se dissaldi se non usi attrezzatura originale si rischia su altre ecu puoi usarlo tranquillamente ma su quella stai attento comunque collega un booster oppure una batteria in parallelo e vedi che dovresti leggere tranquillamente

_________________
[Devi essere iscritto e connesso per vedere questo link]
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.wix.com/frantik3/ff-racingtuning
Asso
UTENTE NOVELLO
UTENTE NOVELLO
avatar

Numero di messaggi : 80
Punti : 33126
Data d'iscrizione : 04.08.09
Età : 36
Località : ROMA

MessaggioTitolo: Ciao   Lun Mar 29 2010, 11:59

Quale cartella nn ti fà caricare?spiega punto per punto la procedura che fai e poi il problema.ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.cugliaracing.it
Contenuto sponsorizzato




MessaggioTitolo: Re: domanda!!!!   

Tornare in alto Andare in basso
 
domanda!!!!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Domanda curiosa per gli "head experts"...che corda e'???
» Bollo auto
» Domanda sulla conservazione delle corde...
» Domanda (che può sembrare) idiota: quali palline?
» domanda

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
www.cugliaracing.it :: SUPERCENTRALINA :: Off topics-
Andare verso: