www.cugliaracing.it
BENVENUTO NEL FORUM WWW.CUGLIARACING.IT


www.cugliaracing.it


 
IndiceIndice  CalendarioCalendario  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
TRADUZIONE INGLESE
Ultimi argomenti
» mappa suzuki swift 1.3 mjt 70cv
Ieri alle 14:27 Da andre.d

» aiuto x mappa golf 7 1.2 tsi
Gio Nov 16 2017, 13:42 Da frantik3

» Parere Mappa Grande Punto 1.3 75cv
Mer Ago 30 2017, 22:41 Da frantik3

» Auguri a voi tutti . buon 2017
Mer Gen 04 2017, 14:09 Da Papino66

» Contattaci
Dom Ott 02 2016, 01:36 Da frantik3

» Ancona city
Sab Feb 06 2016, 12:07 Da frantik3

» Damos ols
Mar Feb 02 2016, 09:09 Da frantik3

» problema alfa 159 jdtm 170cv
Ven Gen 29 2016, 15:24 Da frantik3

» kess v2 file originali virtuali
Dom Nov 16 2014, 09:22 Da frantik3

Statistiche
Abbiamo 1064 membri registrati
L'ultimo utente registrato è smarttech

I nostri membri hanno inviato un totale di 1133 messaggi in 277 argomenti
radio cugliaracing

Condividere | 
 

 Problema con x17

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Ospite
Ospite



MessaggioTitolo: Problema con x17   Ven Apr 30 2010, 12:48

Salve a tutti non risesco ad usare il modulo magpro2 x17 dopo aver letto il file e modificato per un bmw 320d 150 e46 con driver betatest non riesco ad inserirlo nella macchina il programma dopo la lettura cliccando su prog non vede il file modificato !
Cos'e' che sbaglio grazie anticipatamente . cheers cheers cheers
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: Problema con x17   Ven Apr 30 2010, 13:13

Problema risolto bastava mettere l'estensione .bin
ok grazie a tutti cheers cheers cheers
Tornare in alto Andare in basso
Asso
UTENTE NOVELLO
UTENTE NOVELLO
avatar

Numero di messaggi : 80
Punti : 32926
Data d'iscrizione : 04.08.09
Età : 36
Località : ROMA

MessaggioTitolo: Re: Problema con x17   Ven Apr 30 2010, 14:31

bene,e come ti avevo detto alex era l estensione bin.
sai quando si fa un nuovo strumento ce sempre qualche cosa che va corretta.
E il mag pro2 promette molto bene,gia che si può essere indipendenti dal collegamento ad internet per farlo funzionare al contrario degli altri che ci vuole la connessione,e gia un suo punto a favore.
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.cugliaracing.it
frantik3
SUPERCENTRALINA
SUPERCENTRALINA
avatar

Numero di messaggi : 983
Punti : 47114
Data d'iscrizione : 25.07.09
Età : 43
Località : Liguria-lombardia-toscana-nord italia

MessaggioTitolo: Re: Problema con x17   Ven Apr 30 2010, 14:38

esatto nessuna connessione internet lol! lol!

_________________
[Devi essere iscritto e connesso per vedere questo link]
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.wix.com/frantik3/ff-racingtuning
Ospite
Ospite



MessaggioTitolo: Re: Problema con x17   Sab Mag 01 2010, 02:41

Grazie a Asso che mi ha consigliato di rinominare il file con estensione .bin !

Sempre disponibile e un ringraziamento anche a Frantik3 !!!!!!!!

Siete grandi !!!!!!!!!!!!!!!!!!

cheers cheers cheers
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema con x17   

Tornare in alto Andare in basso
 
Problema con x17
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» piccolo problema di accensione (cen'ha sempre una sta benedetta punto :-))
» Problema KTM 125
» problema accensione auto
» Problema retro
» aiuto su problema racchetta

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
www.cugliaracing.it :: SUPERCENTRALINA :: Mappatori on-line diesel-
Andare verso: